Add Python 2.6 support to hook scripts

Many customers are using Python 2.6 version and upgrading to 2.7 is sometimes difficult.

Have more questions? Submit a request

0 Comments

Please sign in to leave a comment.